Не работает печка

Тема в разделе "Электрика", создана пользователем xSpike, 6 янв 2017.

  1. Georgiy21093i

    Georgiy21093i Молодой-зеленый

    Сообщения:
    18
    Адрес:
    Прибрежный Самарская обл.
    Авто:
    ВАЗ 21093i 1.5 2003
    Я эту машину взял в конце августа, так что вопросов к ней у меня ещё много, пока своими руками всё не переберу, не успокоюсь, скорее бы потеплело, а то я сам с Донбасса к таким холодам не привык.
     
  2. xSpike

    xSpike Молодой-зеленый

    Сообщения:
    25
    Авто:
    ВАЗ 21083
    короче корень зла найден!( оказался пред 20А , помоему 4й по счету... потанцевал с ним и все дела... с начала был не контакт, но теперь моторчик пашет( проверять всю цепь не стал... в общем то понял что ЧЯ нужно снимать и проверять( херня( сейчас не позволяет погода(
     
  3. Georgiy21093i

    Georgiy21093i Молодой-зеленый

    Сообщения:
    18
    Адрес:
    Прибрежный Самарская обл.
    Авто:
    ВАЗ 21093i 1.5 2003
    Рад за тебя!!! Желаю доездить до тепла без приключений, а там видно будет!
     
  4. xSpike

    xSpike Молодой-зеленый

    Сообщения:
    25
    Авто:
    ВАЗ 21083
    и еще...из старого остались теже сиптомы - клакксон и карлсон не работают... + ранее на передних очистителях наблюдалось следующее - на первой скорости работают, работают... а потом как бы залипают, начинает гореть лампа зарядка акб (вэто врея вольт метр штатный показывает абсолютный минимум, впервые побоялся что еду без зарядки), включаю вторую скорость... тоже самое + лампа горит еще больше.включаю третью - срабатывает.... выключаю, да. время "отдохнуть" и включаю - все норм.
    реле залипает?!или что?!( не знаю я куда копать, не таврия это(
     
  5. Georgiy21093i

    Georgiy21093i Молодой-зеленый

    Сообщения:
    18
    Адрес:
    Прибрежный Самарская обл.
    Авто:
    ВАЗ 21093i 1.5 2003
    С такими симптомами копать прийдётся серьёзно и в разные стороны. Для начала выясни какие предохранители на вентилятор и сигнал, потом лампочкой проверь на них питание, если есть смотри дальше по цепи, проверь клеммы и контакты может элементарно окислились. С дворниками может быть немного серьёзней, тянет на себя. Машина долго не стояла?
     
  6. xSpike

    xSpike Молодой-зеленый

    Сообщения:
    25
    Авто:
    ВАЗ 21083
    буду искать.
    по поводу дворников - может быть кз где то или залипает реле?! отсюда и индикация просадки напряжения?!
    в смысле долго не стояла?!
    авто у меня с октября месяца,увы. ревизию с полным разбором планировал делать весной(
     
  7. Georgiy21093i

    Georgiy21093i Молодой-зеленый

    Сообщения:
    18
    Адрес:
    Прибрежный Самарская обл.
    Авто:
    ВАЗ 21093i 1.5 2003
    Была подобная проблемма у товарища, проверили электрику - всё нормально, проблемма была до банальности простая. Почистили и смазали привод дворников(куда поводки одеваются, где шлицевая)и всё наладилось.
     

Поделиться этой страницей