перегорает F16,не работает половина панели,поворотники и дворники.

Тема в разделе "Электрика", создана пользователем Dmitrius, 15 фев 2013.

  1. Dmitrius

    Dmitrius Молодой-зеленый

    Сообщения:
    20
    Адрес:
    Апатиты
    Авто:
    21099,1.5,1996,карбюратор
    добрый вечер!проблема следующая - вышел греть машину,посидел чуть чуть,поставил авто на замок греться и пошел на 5 мин домой,прихожу обратно,перестал работать тахометр,указатель топлива и температуры,дворники и,как оказалось,поворотники. вечером купил пару предохранителей,один сгорел сразу а второй работал на холостых(т.работали дворники,поворотники,тахометр) но как тронулся все опять выключилось.читал подобные проблемы на форуме,сразу скажу,задний ход не включал при этом.

    кроме того,недавно начал глючить прикуриватель,точней трансмиттер,в который он вставлен,прикуриватель начал шататься внутри,но это же вроде как не связано?

    что это может быть?стоит посмотреть ЧЯ или же копать в другом месте?или сразу к электрику?проблема в том что на предохранитель заведено очень много всего.блок предохранителе флажковый,панель высокая
     
    Последнее редактирование: 15 фев 2013
  2.  
  3. электрический

    электрический Бывалый

    Сообщения:
    760
    Адрес:
    Россия Смоленская область
    Авто:
    пешеход
    Не хочу сказать, что у Вас всё именно так, но коротыш в датчике заднего хода, не всегда проявляется при включении задней передачи. Плюс после замка на него подаётся при включении зажигания и находится там постоянно пока включено зажигание. Чтобы 100% исключить пагубное влияние датчика, с него нужно снять фишку.
    На данный момент, ставите предохранитель и он сразу сгорает?
     
  4. Dmitrius

    Dmitrius Молодой-зеленый

    Сообщения:
    20
    Адрес:
    Апатиты
    Авто:
    21099,1.5,1996,карбюратор
    да,ставлю и сгорает при зажигании-сначала на короткий момент включается лампа аккумулятора(как положено,до включения зажигания) но сразу гаснет и становится ясно что пред опять сгорел.
     
  5. электрический

    электрический Бывалый

    Сообщения:
    760
    Адрес:
    Россия Смоленская область
    Авто:
    пешеход
    Попробуйте отключить фишку с кнопки аварийной сигнализации, разъеденить разъём мотора стеклоочистителя, снять фишку с датчика З.Х и установить новый предохранитель. Если не перегорит, начинать подключать по одному потребителю и проверять.
     
  6. Dmitrius

    Dmitrius Молодой-зеленый

    Сообщения:
    20
    Адрес:
    Апатиты
    Авто:
    21099,1.5,1996,карбюратор
    хорошо,попробую,отпишусь
     
  7. Dmitrius

    Dmitrius Молодой-зеленый

    Сообщения:
    20
    Адрес:
    Апатиты
    Авто:
    21099,1.5,1996,карбюратор
    при включении аварийки,кстати поворотники работают,как и при постановке на ЦЗ
     
  8. Dmitrius

    Dmitrius Молодой-зеленый

    Сообщения:
    20
    Адрес:
    Апатиты
    Авто:
    21099,1.5,1996,карбюратор
    ездил сегодня искать эстакаду,залил топлива(датчик не работает,так что на всякий случай) теперь после выкл.зажигания не хочет заводиться со стартера-он сухо кликает ,завелся с горки.что это?акк не заряжается или регулятор напряжения смотреть или еще чего?интересно то что произошло после заправки это
     
  9. Prinkovsky

    Prinkovsky Активный автомобилист

    Сообщения:
    295
    Адрес:
    Черновцы, Западная Украина
    Авто:
    ВАЗ 21114, 1.6 Л 16 кл. 2009
    дело в том что при не рабочей приборке (сгорел предохранитель), нету начального тока не генератор и при холостых оборотах генератор теряет зарядку и отключается из за отсутствия начального тока который поступает с приборки и машина едет на аккумуляторе. Такая фигня была у моей знакомой на пассате, в приборке микросхема сгорела. Так я ей прям в моторном отсеке лампочку 5 вт на время подключил чтоб ездила пока новую приборку не купит. один контакт лампочки на вывод "D", а второй к разъему на лягушку заднего хода к проводу где есть плюс от зажигания. Уже пол года так ездит))))

    а про коротун может быть лягушка заднего хода, на личной практике было 2 таких случая ... кнопка аварийки здесь не причем, аварийка работает при выключенном зажигание если причина была б в ней то сгорал бы еще предохранитель который отвечает за аварийку. Я склоняюсь либо к лягушке заднего хода либо к тому что под панелью где то перетерло провод на питание приборки или провод идущий на кнопку аварийки, стекло очиститель тоже не причем.... для очистки совести можно снять конечно разъем .... но причина либо в заднем ходе либо под приборкой протерлись провода
     
    Последнее редактирование: 17 фев 2013
  10. электрический

    электрический Бывалый

    Сообщения:
    760
    Адрес:
    Россия Смоленская область
    Авто:
    пешеход
    Доброго времени!
    Сама кнопка аварийки не причём, это понятно. Сняв фишку с кнопки, мы отсекаем плюс на реле поворотов, один из потребителей предохранителя который сгорает.
    Это надо сделать только чтобы проверить продолжит ли перегорать предохранитель.
     
  11. Roma-NT

    Roma-NT Молодой-зеленый

    Сообщения:
    6
    Адрес:
    Нижний Тагил
    Авто:
    21099 1.5 карб 1997
    всем привет!
    проблема примерно такая же: вырубаются печка, дворники, поворотники и приборка. контактную группу поменял - эффекта нет. предохранители все целые. неисправность пропадает так же внезапно, как и появляется. подскажите в какую сторону смотреть??
    p.s. монтажный блок старый, под круглые предохранители. панэл високый! ))
     
  12. Dmitrius

    Dmitrius Молодой-зеленый

    Сообщения:
    20
    Адрес:
    Апатиты
    Авто:
    21099,1.5,1996,карбюратор
    сегодня решил проблему.оказался,как и читал,датчик включения заднего хода,сдернул фишку с него(сверху залез) и все заработало как надо.
     
  13. Roma-NT

    Roma-NT Молодой-зеленый

    Сообщения:
    6
    Адрес:
    Нижний Тагил
    Авто:
    21099 1.5 карб 1997
    т.е. менять нужно провода к датчику? или сам датчик коротит?
    как только появится проблема - обязательно попробую этот вариант
     
  14. Dmitrius

    Dmitrius Молодой-зеленый

    Сообщения:
    20
    Адрес:
    Апатиты
    Авто:
    21099,1.5,1996,карбюратор
    я просто снял с него провода и все заработало.на время провода замотал изолентой чтобы ничего не попало и закрепил под капотом----> сам датчик тупит иего надо менять
     
  15. Roma-NT

    Roma-NT Молодой-зеленый

    Сообщения:
    6
    Адрес:
    Нижний Тагил
    Авто:
    21099 1.5 карб 1997
    сегодня опять проявилась эта фигня. подергал провода на датчик, вроде целые, нигде не трет их. не помогло. пошевелил все предохранители, релюхи - заработало. похоже монтажный блок глючит:(
     
  16. ST_71RUS

    ST_71RUS Молодой-зеленый

    Сообщения:
    1
    Авто:
    ВАЗ 2114, 2012 г.в. 1.6
    Всем привет, сегодня перерыли всю машину, спасибо за подсказку где копать, а то думали все влетели на бабки))) Всем удачи на дорогах))
     

Поделиться этой страницей