проблема сразу со всей электрикой ваз 21093

Тема в разделе "Электрика", создана пользователем efim, 15 янв 2010.

  1. efim

    efim Молодой-зеленый

    Сообщения:
    28
    Адрес:
    Тула
    Авто:
    ГАЗ-2844RA 2.3 2012
    просмотрел все темы,похожего мало,решил новую создать
    проблема началась так, завелся поехала нормально, через метров 200 встала колом,и померла:(.
    при повороте ключа щелкает только реле зажигания, готит лампа зарядки и давление масла. тускло светятся, даже можно сказать ели заметно обе лампы поворотников, бензин, подсос, ручник. никакое электро оборудование не работает, только лампа в салоне, аварийка тоже и при ее включении гул от ее реле. потом начала кряхтеть сигналка, как на разряженном акумуляторе, кстати сигналка к аварийке подключена. при выключенном зажигании при нажатии на педаль тормоза загорается лампа зарядки и давления масла. искры нет. монтажный блок в порядке, дорожки прозванивал, горелых предохранителей нет.
    замок зажигания менять еще не пробывал, но сам замок нормальный вроди как, при замыкании стартер крутит, с ключа бесполезно.
    похоже на короткое замыкание сильное, но акумулятор не разряжается быстро.
    вобще уже голову сломал, не представляю где копать, почти всю торпеду разобрал, нет ничего подозрительного,и проводкой не воняет
    :sos:
     
  2.  
  3. komicap

    komicap Новенький

    Сообщения:
    57
    Адрес:
    днепропетровск
    Авто:
    2108
    Попробуй отключить сигнализацию, если не она то прямой путь к електрикам
     
  4. Петро

    Петро Активный автомобилист

    Сообщения:
    256
    Адрес:
    Барнаул
    Авто:
    ВАЗ 2108 1578 см*3 1994 г.в.
    Еще смотри все фишки.
     
  5. efim

    efim Молодой-зеленый

    Сообщения:
    28
    Адрес:
    Тула
    Авто:
    ГАЗ-2844RA 2.3 2012
    бесполезно, отключал....
    и сам голову ломаю, и люди понять не могут, дже наводки на на то что может быть ни у кого нет. просто померла :confused:
     
  6. efim

    efim Молодой-зеленый

    Сообщения:
    28
    Адрес:
    Тула
    Авто:
    ГАЗ-2844RA 2.3 2012
    сеня попробую моторный отсек поотключать понемногу. то что с салона к блоку изменений не дает.
     
  7. efim

    efim Молодой-зеленый

    Сообщения:
    28
    Адрес:
    Тула
    Авто:
    ГАЗ-2844RA 2.3 2012
    и еще такой вопрос, если с аккумулятора подключить плюс на катушку, заведется???или просто катушку спалю???
     
  8. dimdem

    dimdem Бывалый

    Сообщения:
    677
    Адрес:
    Ижевск
    Авто:
    ВАЗ-21099 карб, ГБО 1500 1998
    там же вроде плюс на комутатор идет, могу ошибаться.
     
  9. efim

    efim Молодой-зеленый

    Сообщения:
    28
    Адрес:
    Тула
    Авто:
    ГАЗ-2844RA 2.3 2012
    есть,тока он кажеца наоборот с комутатора,а второй с монтажного блока,но там хас тока нет нигде.
     
  10. efim

    efim Молодой-зеленый

    Сообщения:
    28
    Адрес:
    Тула
    Авто:
    ГАЗ-2844RA 2.3 2012
    :cool:, дело как говорится бвло не в бабине. тупо ночью не заметил что отвалился массовый провод который от аккумулятора к кузову. теперь правда нет холостых, обороты скачут, и еще кое что помелочи. но это уже не непонятка.
    ржу нимагу над собой:ggg:
     
    иван казак нравится это.
  11. Simbo

    Simbo Бывалый

    Сообщения:
    678
    Адрес:
    Коломна - Лондон
    Авто:
    ВАЗ 21213, 1,7, 1999
    Ничё, бывает! Я один раз пол-ночи маялся с похожей хренькой, а оказалось плюсовой провод, идущий от аккумулятора на ЭБУ отлетел!
     
  12. Олег1310

    Олег1310 Молодой-зеленый

    Сообщения:
    1
    Авто:
    ваз 2109
    Приветствую. У меня похожая проблема. Стоиш или ездиш. Всё норм. Через время когда едиш может всё потухнуть. Загораеться приборка. Глушиш потом сразу заводит и всё ОК. Генератор делал. Мозги тоже. Не кто не знает что за хр...
     

Поделиться этой страницей