Не работают стоп-сигналы

Тема в разделе "Электрика", создана пользователем RSailor, 23 дек 2009.

  1. RSailor

    RSailor Молодой-зеленый

    Сообщения:
    6
    Адрес:
    Новороссийск
    Авто:
    ВАЗ-21099, 1,5 , 1996
    В общем ситуация такова - имеем ВАЗ 21099, 1996 года выпуска (низкая панель). Сегодня внезапно (как всегда :) ) погасли оба стоп-сигнала.
    Предохранители все целые (которые были подозрительные - поменял), лампочки тоже, в блоке горят все лампы кроме стопарей. Снял контакты с "лягушки" и замкнул их напрямую провдом - результат нулевой :mad:
    Что делать ума не приложу ....
    Помогите советом добрым (предлагать автоэлектрика - не вариант, нужно сделать сегодня, а все сервисы уже не работают)

    Заранее всем спасибо за совет
     
  2.  
  3. Владимир_45

    Владимир_45 Молодой-зеленый

    Сообщения:
    4
    Адрес:
    Курган
    Авто:
    21099
    Проверь есть ли питание на предохранителе отвечаюшем за стоп-сигналы, если нет то проверяй разъемы на блоке предохранителей. А свет в салоне работает?
     
  4. RSailor

    RSailor Молодой-зеленый

    Сообщения:
    6
    Адрес:
    Новороссийск
    Авто:
    ВАЗ-21099, 1,5 , 1996
    насчет питания на предохранителе сейчас не могу ничего сказать - проверить нечем, тоже самое и о разъемах.... Свет в салоне горит исправно, все в целом ок, кроме стопарей....
     
  5. Петро

    Петро Активный автомобилист

    Сообщения:
    256
    Адрес:
    Барнаул
    Авто:
    ВАЗ 2108 1578 см*3 1994 г.в.
    Возможно контакты в фишке соединения передней и задней проводке.
     
  6. RSailor

    RSailor Молодой-зеленый

    Сообщения:
    6
    Адрес:
    Новороссийск
    Авто:
    ВАЗ-21099, 1,5 , 1996
    хммм, а подскажите - где эта фишка находится?
     
  7. Петро

    Петро Активный автомобилист

    Сообщения:
    256
    Адрес:
    Барнаул
    Авто:
    ВАЗ 2108 1578 см*3 1994 г.в.
    Она в левой стойке под обшивкой.Сложно добраться не снимая панель
     
  8. RSailor

    RSailor Молодой-зеленый

    Сообщения:
    6
    Адрес:
    Новороссийск
    Авто:
    ВАЗ-21099, 1,5 , 1996
    Вот уж воистину- Утро вечера мудренее! Утром встал - стопари работают как ни в чем не бывало! Правда я вчера вечером почистил контакты на платах, сменил пару-тройку предохранителей, может быть всему виной дожди которые шли пару дней назад?
     
  9. fantazy

    fantazy Молодой-зеленый

    Сообщения:
    1
    Адрес:
    Мурманск
    Авто:
    21099
    у меня проблема не работают оба стопаря и не горит свет в салоне поменял пред который под обивкой солона под панэлью и платы новые поставил проблема не решилась , подскажите что делать где искать
     
  10. HUBAH

    HUBAH Молодой-зеленый

    Сообщения:
    2
    Адрес:
    г.Белебей
    Авто:
    ВАЗ-21080 1992г.в.
    В первую очередь проверь предохранитель если опять перегоревший надо искать ,где КЗ. проверь реле контроля ламп "Сороконожка", что в ЧЯ рядом с реле от фар. Скорее всего диод сгорел от КЗ, который отвечает за стоп-сигналы. у меня по правой стороне пропали габариты спереди и сзади. Поехал к знакомому электрику. он мне рассказал , что эта реле отвечает за габариты и стоп сигнал. Заменил её и все заработало. Вскрыл старую реле было 2 сгоревших диода. 180 руб. цена заводского реле.Отличие от кооператива в том , что у завода вместо диодов стоит проволока тонкая и при КЗ она не перегорает ,а нагревается проводка от этого не пострадает. Проверяй. Так же в ЧЯ могут стоять 3 перемычки вместо "сороконожки". Если не помогло проверь разъемы под ЧЯ и на самой фаре. может и в штекере контакты окислились.;)
     
  11. Метакиру

    Метакиру Молодой-зеленый

    Сообщения:
    11
    Адрес:
    Рязань
    Авто:
    21099
    Добрый вечер, проблема аналогична - не горит стоп и плафон. Лягушка новая, реле тоже, предохранитель вылетает минуты за три. Понятно, что Коза, но от куда начать её искать.!???
     
  12. Метакиру

    Метакиру Молодой-зеленый

    Сообщения:
    11
    Адрес:
    Рязань
    Авто:
    21099
    Проблема решена, поправив контакты в ЧЯ.
     
  13. spayn

    spayn Молодой-зеленый

    Сообщения:
    7
    Адрес:
    Киров
    Авто:
    ВАЗ 21099
    Друзья, проблема та же - на работаю стоп сигналы. Советы, которые были здесь я попробовал, но проблему не решил.

    Исходных данные: ваз 21099, 99 год выпуска, высокая панель, карбюр. Не горят оба стоп-сигнала, плафон в салоне работает исправно. Поменял на обоих фонарях платы (фольгу с дорожками). Замыкал контакты на лягушке - эффекта ноль, лампы рабочие.

    Остальные лампы (габариты, повороты, задний ход) работаю исправно. Напряжение на контактах для стопы - 12 В.

    В чём проблема никак понять не могу. Подскажите, пожалуйста, куда ещё посмотреть можно.
     
  14. Михаэль

    Михаэль Бывалый

    Сообщения:
    2.777
    Адрес:
    Украина. Днепр
    Авто:
    ВАЗ 21099, 1,5. 2000
    Где напряжение замерялось?:confused:
     
  15. spayn

    spayn Молодой-зеленый

    Сообщения:
    7
    Адрес:
    Киров
    Авто:
    ВАЗ 21099
    На контактах под лампочку, на самой фольге.
     
  16. Oduvan4ik1988

    Oduvan4ik1988 Бывалый

    Сообщения:
    2.095
    Адрес:
    Украина
    Авто:
    Ваз 21099 1,5i 2001год
    значит всё работает)))

    проверяй всё по человечески....на лягушке, на БП, на заднем жгуте, платах...
     
  17. spayn

    spayn Молодой-зеленый

    Сообщения:
    7
    Адрес:
    Киров
    Авто:
    ВАЗ 21099
    Я понять не могу, почему питание на контактах есть, а лампа не горит? Ставлю её в поворот, включаю аварийку - моргает. Ставлю обратно на место стопа - не горит.
     
  18. Oduvan4ik1988

    Oduvan4ik1988 Бывалый

    Сообщения:
    2.095
    Адрес:
    Украина
    Авто:
    Ваз 21099 1,5i 2001год
    плохой контакт в патроне....

    может..................ЧУДЕСА...
     
  19. spayn

    spayn Молодой-зеленый

    Сообщения:
    7
    Адрес:
    Киров
    Авто:
    ВАЗ 21099
    Я сам этот патрон(пластмассовое кольцо с защёлками) достал и уже сам лампочку к плате прикладывал, чтобы контакты наверняка соприкасались, один хрен...
     
  20. Suhoj

    Suhoj Бывалый

    Сообщения:
    795
    Адрес:
    Lipetsk
    Авто:
    21093i, 2003г., ВП
    чем напряжение замерялось?
    контролька горит?
     
  21. spayn

    spayn Молодой-зеленый

    Сообщения:
    7
    Адрес:
    Киров
    Авто:
    ВАЗ 21099
    Замерял мультиметром, контрольной лампы, к сожалению, нет
     

Поделиться этой страницей