Что нового?

Горит лампочка зарядки аккумулятора

Алексей21093i

Молодой-зеленый
Всем привет:)!! горит лампочка зарядки аккумулятора при запуске авто, как только добавляешь обороты свыше 2000 тускнеет но не гаснет подскажите что это может быть и как исправить!!!
 

турулю

Молодой-зеленый
такая же беда.при пуске не дает зарядку до хорошей взбучки двигателю.после перегазовки вольтметр показывает,что все хорошо.но лампочка не тухнет.кстати если она не горит,значит зарядки совсем нет.че за беда понять не могу...
 

с060ет

Бывалый
если лампочка не горит СОВСЕМ(после пуска движка) - зарядка есть,если горит НЕМНОГО - значит почти нет,ЕСЛИ ГОРИТ - ЗНАЧИТ ЗАРЯДА ВООБЩЕ НЕТ!!!!!у меня было тож самое после поездок без грязевой защиты по весне и осени(заливало водой генератор)!решение было в замене диодного моста и установки защиты!!!
 

Shkodnik

Новенький
проверяй диодный мост, ещё проверь контакт на щётках и предохранители (было у тестя на 09 с низкой панелью, амперметр показывает зарядку, а лампочка горит в пол накала)
 

Алексей21093i

Молодой-зеленый
Всем БОЛЬШОЕ СПАСИБО за совет помогло :bayan::dance::bravo: . Поменял диодный мост и все пропало.
 

sandion

Молодой-зеленый
Был херого прикручен Болтик к которому прикручиваеться клемы! Поставте гравер у меня на класике было такое! А еще лучше поставте гениратор 371.3701 он надежнее!
 

Alexei USSR

Молодой-зеленый
Блин, такая же хрень. Горит в полнакала, что газуешь, что не газуешь. Но когда просто зажигание включаю, горит во всю харю. Скажу больше, даже нулёвый генератор поставил, такая-же чепуха. Но при включеных фарах на средних оборотах, всего 12,4 v. выдаёт. а должно 13,6 - 14.
 

Alexei USSR

Молодой-зеленый
И ещё, мерю от генератора 14,3 а на акомулятре 12,4. Где ещё 2 вольта?
 

sibir

Молодой-зеленый
после замены блока предохранителей горит лампочка зарядки аккумулятора, на холостом ходу в пол накала, на оборотах загорается сильнее????
 

yrikru

Любитель ВАЗа
смотри на предохранители есть ли + на старом МБ 5 (8 А)
на новом F16 (15 А) ну и еще нужно обратить внимание на ресунки приходит ли напряжение на обмотку возбуждения , ну если до этого было норма ну а так вообще надо ревизию гене
 

Вложения

alexxx_dv

Молодой-зеленый
ВАЗ 2108 1991 карбюратор. После того, как были попутаны клеммы при подключении аккумулятора задымел генератор. Загорелась лампочка зарядки (оно и понятно) даже при выключенном зажигании - пробой диодов в мосте.

Что было предпринято и что помогло: После замены моста (а на старом мосте были видны следы оплавки пластмассы на среднем контакте), лампочка горела уже при включенном двигателе. Горела противно: ярко на малых и средних, и полугоря на высоких.

Повторное вскрытие генератора видимых проблем не показало. Диодный мост проверен, реле зарядки проверено - работает, якорь в порядке, статор прозвонен(!). Все в порядке, но гена на выходе выдает 12,7-,12,8 В. А этого мало. При включенном дальнем и печки даже на высоких оборотах стрелка завалена влево. Недозаряд. Плюс еще и лампа горит. После многих прозвонов, прощупов взяли в магазине для проверки новый статор (обмотку). Поставили и все заработало отлично, лампа погасла, зарядка в норме.
Видимо подгорела обмотка на статоре и давала пробои.
 
Последнее редактирование:

tk 54rus

Молодой-зеленый
добрый день ! у меня такая проблема!!
при запуске двигателя горит лампочка акумулятора! нажимаешь на газ лампочка начинает гореть ярче! но при снятие клем с акумулятора двигатель работает ещё лучше! как будто акамулятор на себя берет ! ездею так давненько вроде всё норналь но в тоже время нет один раз за 2 месяца заоядка пропадала но потом снова появилась! ехать куда то далеко страшновато и понять нечего не могу!
 

Lite

Молодой-зеленый
у меня такая проблема была, вечно подгазовывал, щетки поменял все норм стало.
 

lisiy

Молодой-зеленый
у меня такая же фигня! лампа горит, но геня в порядке, на ХХ при выключеных приборах дает 14.5, при вслюченных фарах и мафоне дает 12-13. Но блин, лампа-то горит! клемму + с АКБ скадываю - движка не глохнет и даже обороты набирает. Геня перебраный день назад-замена диодного моста. Теперь думаю таблетку поменять, она скорее всего
 

lisiy

Молодой-зеленый
Замена таблетки не помогла. не знаю что делать, как считаете? лампочка горит ярче при включении приборов. ктати, на другом генераторе не горит лампа. дело в гене? но в чем конкретно? зарядка-то идет
 

Acousticks

Укуренный Бурундук
Может быть обмотка? У меня вот тоже подгорела недавно...Но лампочка эта злосчастная так и горит. Сегодня раскидал половину проводки - так и не нашёл причину. Генератор перебрали, заряд даёт нормальный - 13,5v. Сегодня буду дальше пытаться выяснить причину:(
 

EVIL

Особый гость
диодный мост никто не смотрел? тут с горящей лампой он некоторым помог. Теоритически это возможно :)
 

wordpost

Молодой-зеленый
Беда в следующем: В вечерней поездке с включенными фарами при сбросе оборотов пропадали показания на панели(тахометр, спидометр и т.д.)после чего акб сел вообще, но лампочка зарядки не горела(может и горела, но я не заметил),с утра заменил щетки и весь день ездил нормально, вечером после включения фар через мин 20 загорелась лампочка зарядки. Что это может быть?
 

Сверху