Не работает аварийка

Тема в разделе "Электрика", создана пользователем neon, 15 май 2014.

  1. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    Не работает аварийка. Повороты работают, но когда нажата кнопка аварийки не работают (наверное так и должно быть). Кнопку и реле брал с другой машины для проверки - результат тот же.

    Что-то не могу сориентироваться куда копать, ведь повороты работают, реле тоже, кнопка рабочая.
     
  2.  
  3. andreika35

    andreika35 Активный автомобилист

    Сообщения:
    435
    Адрес:
    Россия
    Авто:
    ВАЗ
    начать надо было с предохранителя. на повороты и аварийку они разные. причём его лучше не просто осмотреть, а поменять на заведомо исправный.
     
  4. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    это предохранитель F2 или F16? Только что вместо каждого из этих заведомо рабочий ставил - не помогло. Просто хочу еще остальные потребители проверить, которые на этом же предохранителе с аварийкой
     
  5. торнадо

    торнадо Активный автомобилист

    Сообщения:
    498
    Адрес:
    барнаул
    Авто:
    Тойота Камри Грация
    Один в один была такая же хрень. Окислилась и отгнила дорожка в монтажном блоке, зачистил, впаял перемычку и о чудо заработало :cool:.
     
  6. andreika35

    andreika35 Активный автомобилист

    Сообщения:
    435
    Адрес:
    Россия
    Авто:
    ВАЗ
    с аварийкой больше нет потребителей, предохранитель F2. надо проверить питание на нём есть или нет, потом проверить питание на кнопке. возможно обрыв. осмотрите гнездо кнопки, может провалился контакт.
     
  7. Владимир_666

    Владимир_666 Активный автомобилист

    Сообщения:
    435
    Адрес:
    Барнаул
    Авто:
    ваз21093, 1500 карб, 1999год
    :+1: проверить мб, может еще какие косяки найдеш
     
  8. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    спасибо за совет, буду снимать монтажный блок. потом отпишусь что и как
     
  9. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    разобрал монтажный блок, чищу, но никак не могу найти разъем который идет от монтажного блока к аварийке
     
  10. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    почистил (думал увижу гнилую дорожку), собрал обратно - безрезультатно.
    вот думаю как бы сделать подключение к кнопке мимо монтажного блока. подскажите как лучше поступить? может схемку кто-нибудь нарисует, чтоб отдельным подключением вывести
     
  11. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    вопрос актуален. хочу подключить аварийку мимо монтажного блока. буду очень благодарен, если подскажете как подключить
     
  12. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    Померял тестером контакты, что к кнопке идут — нигде нет плюса.
     
  13. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    Кинул на красно-черный провод плюс (1 контакт) — заработало. Вот думаю откуда лучше плюс вывести
     
  14. neon

    neon Активный автомобилист

    Сообщения:
    286
    Адрес:
    Чернигов
    Авто:
    ВАЗ-21093i, 1,5, 2006
    вопрос решен
     
  15. Алексей7

    Алексей7 Молодой-зеленый

    Сообщения:
    7
    Авто:
    21099 карб.1.3. 1993 г.в.
    Добрый вечер! Столкнулся точь в точь с такой же проблемой. Как вы её решили? Нашли другой плюс для 1 контакта? Буду благодарен за ответ.
     

Поделиться этой страницей