горит лампа НЕТ ЗАРЯДКИ АККУМ., но зарядка есть

Тема в разделе "Электрика", создана пользователем Erwin_76, 7 янв 2013.

  1. MegaVoltFS

    MegaVoltFS Бывалый

    Сообщения:
    1.006
    Адрес:
    102 RUS
    Авто:
    ВАЗ 21213, 1.7, карб., 97г.в.
    12.8 - АКБ заряжен полностью, ну при условии что он отстоялся после последнего заряда (разряда) не менее 8ми часов. вскрывай панель, смотри резисторы, наверника они "отошли". Хотя на "низкой" панели эти резисторы возможно стоят в "ЧЯ". Вобщем вскрытие покажет!
     
  2. Erwin_76

    Erwin_76 Молодой-зеленый

    Сообщения:
    7
    Адрес:
    Украина, Староконстантинов
    Авто:
    ВАЗ 2108
    12.8 показал, когда вечером поставил на зарядку
    утром - 13.6 воль

    сегодня на ночь поставил при 13.2 вольта....
     
  3. MegaVoltFS

    MegaVoltFS Бывалый

    Сообщения:
    1.006
    Адрес:
    102 RUS
    Авто:
    ВАЗ 21213, 1.7, карб., 97г.в.
    снижение напряжения после зарядки блеже к 12.8в - это нормальное явление.
     
  4. игорь1994

    игорь1994 Молодой-зеленый

    Сообщения:
    1
    Адрес:
    краснотурьинск
    Авто:
    ваз 21083,1.3,1992
    был такой случай,поменял предохранитель ,самый первый (на старом монтажном блоке он первый)
    проблема ушла)
     
  5. Erwin_76

    Erwin_76 Молодой-зеленый

    Сообщения:
    7
    Адрес:
    Украина, Староконстантинов
    Авто:
    ВАЗ 2108
    было 12.8, а после зарядки стало 13.6
    т.е. норма
     
  6. MegaVoltFS

    MegaVoltFS Бывалый

    Сообщения:
    1.006
    Адрес:
    102 RUS
    Авто:
    ВАЗ 21213, 1.7, карб., 97г.в.
    самое главное чтоб при зарядке, напряжение было не более 15 вольт. при напряжении более 15 в АКБ начинает сильно кипеть, что не очень хорошо.
    зарядное напряжение
     
  7. andr15

    andr15 Новенький

    Сообщения:
    54
    Адрес:
    UA15
    Авто:
    2108, 1.3л, 1991г
    теме АП!
    аналогичная топикстартеру проблема - тускло горит лампа АКБ на приборке (низкая панель).
    • напряжение на АКБ при заглушеном двигателе - 12.7..В
    • АКБ и генератор на ХХ - 12.4...12.5В.
    • Генератор и бортовая сеть при повышении оборотов - 14В (лампа на приборке не тухнет)
    • при включении фар и печки даже на повышенных оборотах напряжение проседает до 12.0-12.5В
    • шоколадку менял на новую - не дало результата
    Генератор КЗАТЭ 55А, карб. Кабель от АКБ к генератору новый, контакты клем чистил. Есть масса прокинутая напрямую от замка зажигания до минуса аккумулятора. Массу не зачищал от АКБ и генератора на кузов, но не думаю что проблема в этом.

    Началось после езды по подтопленой местности в сильный туман.
     
  8. andr15

    andr15 Новенький

    Сообщения:
    54
    Адрес:
    UA15
    Авто:
    2108, 1.3л, 1991г
    выяснил, что на приборку от монтажного блока приходит уже не 12В, а 7.5-9В. От этого лампа и горит. При этом, на замок зажигания исправно приходит 12-14В,
    Какая суммарная нагрузка в амперах от работы приборки? Хочу
    1) кинуть дополнительную массу с приборки
    2) отсоединить от черного ящика провод идущий на приборку подцепить туда лампочку приблизительно равную потреблению приборки и замерять напряжение на входе и на выходе из черного ящика - локализовать проблему.
     
  9. azovez

    azovez Модератор Модератор

    Сообщения:
    2.752
    Адрес:
    Геническ
    Авто:
    ВАЗ 2108 1300. 88
    Я такое "лечил" заменой "подковы" в генераторе.
     
    andr15 нравится это.
  10. andr15

    andr15 Новенький

    Сообщения:
    54
    Адрес:
    UA15
    Авто:
    2108, 1.3л, 1991г
    "болячка" прогрессирует, теперь даже на высоких оборотах более, чем 13.3В генератор не даёт. На выходных буду снимать генератор.
     
  11. MegaVoltFS

    MegaVoltFS Бывалый

    Сообщения:
    1.006
    Адрес:
    102 RUS
    Авто:
    ВАЗ 21213, 1.7, карб., 97г.в.
    интересно было бы посмотреть что это за масса такая, аж от самого АКБ)))
     
  12. andr15

    andr15 Новенький

    Сообщения:
    54
    Адрес:
    UA15
    Авто:
    2108, 1.3л, 1991г
    6 мм сечение провод кинул провод на клему минус и вывел в салон, внутри торпеды на проводе нулевая шина висит и туда массу кинул с магнитолы, замка зажигания и прикуривателя
     
  13. andr15

    andr15 Новенький

    Сообщения:
    54
    Адрес:
    UA15
    Авто:
    2108, 1.3л, 1991г
    подкову заменил, к сожалению, не помогло. От автособрата обладателя 2108 узнал, что у него та же беда была, но виновником оказался аккумулятор WESTA, который как раз у меня и установлен...
     
  14. lev32

    lev32 Новенький

    Сообщения:
    131
    Адрес:
    Центральная Россия
    Авто:
    2108, 1,3 ,1993
    Маловероятно что АКБ! Ты можешь вообще откинуть клемму с АКБ на заверенной и померить напряжение на клеммах (предварительно обороты только 900-1200( не больше) подсосом сделай и ближний с печкой ( ну на 2 положение скажем) включи, чтобы коммутатор с датч. хола не сгарели ( больше там гареть нечему) ; магнитолу не включай !)
    На приборке там возможно и будет меньше 12, после резисторов или лампочки, смотря между какими точками мерить. Уже не помню точно, надо схему смотреть.
    А тест проделайте с откидыванием клеммы, а то акум зря купишь может.
    Возможно проблема с обмоткой возбуждения или якорем, найди инфу по типичным сопротивления обмоток и померить тестером ( хотя оно может быть мало и обычным точно не замереешь, но попробовать стоит) и сравнить с номинальным. Еще посмотри ламели ( пластинки к которым щетки регулятора прижимаются) в нормальном состоянии или нет.
     
    Последнее редактирование: 6 апр 2018
    andr15 нравится это.
  15. andr15

    andr15 Новенький

    Сообщения:
    54
    Адрес:
    UA15
    Авто:
    2108, 1.3л, 1991г
    замерял напряжения
    включено зажигание. аккум 12.3
    вывод 30 = 12.3
    пред F16 = ~12.2
    выключатель зажигания = 12.2
    вывод 61 = 0,7в ( при работающем двигателе - 10в)
    вывод 30 на хх 12.1-12.2 (600-700 об), при повышении оборотов до 2000 = 13.2-13.3В

    Буду разбирать приборку, мерять там напряжение на оранжевом и корично-белом проводах. Если мне не изменяет память, при последнем измерении, на клемме лампы приборки было что-то около 8В. Не могу взять в толк, почему есть просадка от предохранителя F16 до приборки если там нет никаких потребителей (а просадка наверняка имеется, иначе бы не горела лампа). Контакт что-ли плохой?

    [​IMG]
    монтажный блок 2114-3722010-60
    приборка 21083-3801010-02
     
    Последнее редактирование: 7 апр 2018
  16. lev32

    lev32 Новенький

    Сообщения:
    131
    Адрес:
    Центральная Россия
    Авто:
    2108, 1,3 ,1993
    1)Напряжения мерил при включенном зажигании или нет?
    2)На 61 мерил при откинутом 61-м?
    включено зажигание. аккум 12.3 -нормально
    вывод 30 = 12.3 -нормально
    пред F16 = ~12.2-нормально
    выключатель зажигания = 12.2 -нормально

    вывод 61 = 0,7в -наверное, нормально, т.к. по этой цепи подаётся напряжение на обмотку возбуждения(как только зажигание включишь), пока не произойдет самовозбуждение генератора (когда заведешь) (при оборотах что-то около 2000 (достаточно один раз газонуть до 2000 примерно)).
    ( при работающем двигателе - 10в) - это однозначно мало ! (при каких холостых мерил???)
    Если сильно сомневаешься в приборке (вдруг , каким-то образом, резистор , который нарисован в схеме рядом с лампочкой и диодом уменьшил своё сопротивление (что ну ООчень мало вероятно),- откинь провод 61 который идёт к приборке, (можешь и F 16," чтоб уж точно", тоже вытащить на время эксперимента) - это даст возможность исключить утечку в цепях приборки, и померий напряжение на заведенной, если напряжение все равно низкое,- проблема не в приборке!
    ...вывод 30 на хх 12.1-12.2 (600-700 об): на 600-700 ваще ничего не мерий, это мало, сделай холостые на время эксперемента хотябы 900, а лучше 1000!
    , при повышении оборотов до 2000 = 13.2-13.3В - ну это мало , и так понятно.
    Не могу взять в толк, почему есть просадка от предохранителя F16 до приборки если там нет никаких потребителей (а просадка наверняка имеется, иначе бы не горела лампа) : не в просадке дело, дело в разнице напряжений между выводами 61 и 30, когда они практически сравняются- лампа погаснуть должна.

    При низких холостых идет большой ток на обм. возбуждения через регулятор напряжения, что может приводить к более быстрому выходу из строя регулятора напр., и, возможно ,даже обмотки возбуждения (ИМХО).
    Я склоняюсь к неисправности регулятора или генератора(диоды которые идут на выпрямление для обм.возбуждения (которых 3штуки идущих к 61) либо проблемы с обмоткой)(хотя ты говоришь что подкову и регулятор меняли...). В неисправности приборки я что-то сомневаюсь.
    Диоды (3шт) можно попробовать вызванить(не пробиты ли), только все откинуть (61 провод и регулятор напр.(возможно даже лучше снять на время прозвонки)).
    Регулятор напр. тоже можно проверить(возможно новый был плохой или повторно вышел из строя)(поищи в инете схему как это сделать).
    Ламели , кстати, посмотрел (не стерлись ли они полностью)?

    Делай всё последовательно как я написал.
     
    Последнее редактирование: 7 апр 2018
    andr15 нравится это.
  17. andr15

    andr15 Новенький

    Сообщения:
    54
    Адрес:
    UA15
    Авто:
    2108, 1.3л, 1991г
    спасибо за развёрнутый ответ!
    А каким образом обрабатывается разница напряжений между выводом 61 и 30, чтоб включать лампу на приборке?

    Добавилась ещё одна загадка - в тот вечер когда заменил подкову, проверял на холостых - напряжение толком не изменилось (хотя я не газовал, возможно самовозбуждение не происходило) А на следующий день выехал - при высоких оборотах держится 13.7-14В, с фарами чуть меньше и 13.1-13.2В с фарами и печкой - то есть вполне пристойно. Аккум норм зарядился после 70 км пробега - 12.8В при выключенном всём (было 12.3), Но лампа так и горит. Вывод 61 повторно ещё не мерял, завтра пройдусь по вашему списку и отпишу.
     
  18. lev32

    lev32 Новенький

    Сообщения:
    131
    Адрес:
    Центральная Россия
    Авто:
    2108, 1,3 ,1993
    andr15
    А каким образом обрабатывается разница напряжений между выводом 61 и 30, чтоб включать лампу на приборке? :Напряжение на 30 формируется с шести диодов и идет на питание бортовой сети. Напряжение на 61 формируется с трех диодов и необходимо только для питания об.возбуждения ( наверное что бы меньше нагружать основную группу выпрямительных 6 диодов); напряжение на 61 после запуска двигателя должно стать практически равным напряжению борт.сети( после прогазовки до 2000 ). Т.о. напряжение между контактом 10 и 12 разъема Х1 ( лампочка - диод на приборке)станет близким к 0 и раз напряжение не велико ( ну даже если 1В( а скорее всего и меньше)(когда заведена), против 10...12 В( когда заглушена и включено зажигание)) ,- лампа должна погаснуть.

    Добавилась ещё одна загадка - в тот вечер когда заменил подкову, проверял на холостых - напряжение толком не изменилось (хотя я не газовал, возможно самовозбуждение не происходило) : у тебя сильно маленькие холостые, для повседневной жизни поставь 800-850, а сейчас пока ремонтируешь 1000 сделай.
    А на следующий день выехал - при высоких оборотах держится 13.7-14В, с фарами чуть меньше и 13.1-13.2В с фарами и печкой - то есть вполне пристойно. : с фарами и печкой на высоких оборотах должно быть так же 13,8-14 В - при исправной системе. 13.1 это мало! еще конечно разряда акума нет, но наверняка через какое-то то время проблема усугубится.
    Аккум норм зарядился после 70 км пробега - 12.8В при выключенном всём (было 12.3), Но лампа так и горит. Напряжение на акуме рекомендуют мерить после хотя бы 8 часов простоя без подзарядки( для достоверности информации)( ну это так на будущее), т.к. 12.3 это еще не так критично.
    Вывод 61 повторно ещё не мерял, завтра пройдусь по вашему списку и отпишу.

    Только отключи все регистраторы, радары и прочее, магнитолу не включай во время экспериментов!
    На всякий случай подключи щупы к акуму и наблюдайте напругу когда газовать будешь до 3000 ( давай газ медленно и следи за напругой на тестере, если выше 15.5 станет, то я думаю , продолжать газовать не стоит) - ну это для пущей подстраховки, дабы не спалить коммутатор ( т.к. вся цепь начального возбуд будет откинута) ,но как по мне , - ничего плохого не должно произойти, откинь предохранитель и провод к приборке от 61 ( только чтоб сам регулятор в работе остался!).
     
    Последнее редактирование: 8 апр 2018
  19. MegaVoltFS

    MegaVoltFS Бывалый

    Сообщения:
    1.006
    Адрес:
    102 RUS
    Авто:
    ВАЗ 21213, 1.7, карб., 97г.в.
    может стоит снова разобрать генер и зачистить все сопрягаемые токоведущие части генератора, корпус в местах косания двух половин, место контакта массы реле регулятора, обмотки выводов и контакты блока диодов, место контакта плюсовой шпильки и блока диодов, вообщем ВСЕ сопрягаемые металлические части! тусклое подсвечивание лампы также бывает и из за неисправных резисторов в панели приборов, но это явно не ваш случай. И вообще, проверить бы ваш вольтметр на соседском автомобиле, а то может еще и прибор не правильно показывает)))
     
  20. andr15

    andr15 Новенький

    Сообщения:
    54
    Адрес:
    UA15
    Авто:
    2108, 1.3л, 1991г
    прибор верно показывает 100%, я им не только в авто пользуюсь :)))
    сейчас все никак руки не доходят занятся машиной. Но напряжение в бортовой сети на холостых 14.2В а с фарами 13.5 гдето. Уже привык к лампочке))) но займусь ей обязательно когда приборку буду снимать (а это неизбежно ибо надо темп датчик проверить)
     

Поделиться этой страницей