Форум ВАЗ 2108, 2109, 21099, 2113, 2114 и 2115. Тюнинг, переделки, ремонт.

Вернуться   Форум ВАЗ 2108, 2109, 21099, 2113, 2114 и 2115. Тюнинг, переделки, ремонт. > Ремонт ВАЗ 2108, 2109, 21099 и их аналогов > Электрика


Ответ
 
Опции темы Опции просмотра
  #1  
Старый 15.05.2010, 16:50
Pti4ka910 Pti4ka910 вне форума
Новичок
 
Регистрация: 15.05.2010
Адрес: Санкт-Петербург
Возраст: 31
Авто: ВАЗ2115; 1,5; 2000г.
Сообщений: 1
Восклицание Не работает вентилятор охлаждения

Хэлп ми!!! не работает вентилятор охлаждения!!! машина кипит!!!
поменяли датчик охлаждения и реле, ничего не изменилось!!! с самим вентилятором все в порядке. подключили напрямую к аккумулятору - работает. что там может быть еще??? почему не работает???
Ответить с цитированием
Sponsored Links
  #2  
Старый 15.05.2010, 23:00
Аватар для Харли
Харли Харли вне форума
Местный
 
Регистрация: 24.04.2010
Адрес: Питер
Авто: 21083i 1,5л 2002
Сообщений: 401
По умолчанию

предохранитель проверь и т д) - в помощь http://www.redmotor.ru/vaz2109/106.html

Последний раз редактировалось Харли; 15.05.2010 в 23:10
Ответить с цитированием
  #3  
Старый 18.05.2010, 22:09
Аватар для lux31
lux31 lux31 вне форума
Местный
 
Регистрация: 24.01.2010
Адрес: онтпр
Авто: тео6759
Сообщений: 2,470
По умолчанию

Подрулевая колонка не участвует в охлаждении двигателя.Смотрите датчик вентилятора на радиаторе(снимите с него клемы и замкните между собой),должно щелкать реле вентилятора,есле нет,смотрите реле и предохранитель.У меня когда-то был плохой контакт в разьеме который идет от вентилятора в жгут.Заменил папу-маму,все ОК.
Ответить с цитированием
  #4  
Старый 19.05.2010, 07:29
Аватар для lux31
lux31 lux31 вне форума
Местный
 
Регистрация: 24.01.2010
Адрес: онтпр
Авто: тео6759
Сообщений: 2,470
По умолчанию

Может эти схемы помогут.
Изображения
Тип файла: jpg охлажд 1.jpg (22.0 Кб, 387 просмотров)
Тип файла: jpg охлажд 2.jpg (17.7 Кб, 241 просмотров)
Ответить с цитированием
  #5  
Старый 29.07.2010, 08:56
EgoRiUS EgoRiUS вне форума
Новичок
 
Регистрация: 29.07.2010
Адрес: Курган
Возраст: 27
Авто: ВАЗ 21099, 1.5 л, 1994г.в.
Сообщений: 7
Восклицание

Цитата:
Сообщение от lux31 Посмотреть сообщение
Подрулевая колонка не участвует в охлаждении двигателя.Смотрите датчик вентилятора на радиаторе(снимите с него клемы и замкните между собой),должно щелкать реле вентилятора,есле нет,смотрите реле и предохранитель.У меня когда-то был плохой контакт в разьеме который идет от вентилятора в жгут.Заменил папу-маму,все ОК.
Вот У меня как раз, когда клемы от термовыключателя замыкаешь, все щелкает....а толку то.....все равно не работает...и что еще тогда можно посмотреть....проверить, чтоб наконец наладить работу вентилятора????
Ответить с цитированием
  #6  
Старый 29.07.2010, 19:40
Обладатель ваза Обладатель ваза вне форума
Местный
 
Регистрация: 19.10.2009
Адрес: Армавир
Возраст: 35
Авто: Ваз 21099i 2001
Сообщений: 987
По умолчанию

У тебя инжектор?Если да ,то скинь колодку с датчика включения и вентилятор должен заработать.Если заработал-будем смотреть дальше.Кстати может кипеть если нет давления в системе.Вентилятор срабатывает как правило при 105гр на большинстве штатных прошивок,и если нет бортового компьютера,то сложно точно определить температуру в данный момент.Стрелки как правило -хрень.Парень с работы весь мозг вынес с такой же проблемой.Стрелка в красной зоне ,а не крутит,проверили всё,а оказалось не догревал до нужной температуры.

Последний раз редактировалось Обладатель ваза; 29.07.2010 в 19:44
Ответить с цитированием
  #7  
Старый 30.07.2010, 10:38
макс 619 макс 619 вне форума
Местный
 
Регистрация: 07.07.2010
Адрес: москва
Возраст: 32
Авто: ваз 21099 1,5 2000
Сообщений: 274
По умолчанию

Цитата:
Сообщение от EgoRiUS Посмотреть сообщение
я не ошибся. Все так как сказано выше....(Перепроверил) тем не менее не робит, собака, ни в какую((((((((9
Я один раз переменял 4 датчика включения винта, на 5-ом зааррработало Да тока не понял? ты пробовал перемыкать контакты у самого датчика, а не с аккума?

Последний раз редактировалось макс 619; 30.07.2010 в 10:41
Ответить с цитированием
  #8  
Старый 01.08.2010, 06:01
EgoRiUS EgoRiUS вне форума
Новичок
 
Регистрация: 29.07.2010
Адрес: Курган
Возраст: 27
Авто: ВАЗ 21099, 1.5 л, 1994г.в.
Сообщений: 7
Радость

Да. это оказалась проблема в проводке....и предохранитель....черт бы его..... менял 2 раза, а в итоге оба раза, точнее оба предохранителя конченные были.....
Ответить с цитированием
  #9  
Старый 05.08.2010, 13:53
Аватар для Andry
Andry Andry вне форума
Модератор
 
Регистрация: 25.12.2009
Адрес: Украина, Белгород - Днестровский
Возраст: 25
Авто: VAZ - 21093 / 1,5 / 91 (немка)
Сообщений: 1,303
Отправить сообщение для Andry с помощью ICQ Отправить сообщение для Andry с помощью Skype™
По умолчанию

А насчет проводки и клем спешу добавить, что проблемка у мня была с проводами в пространстве под торпедой папа хреново сидел на маме, а точнее жмут проводов идущий на предохранительную коробку плохо сойденен был и периодически отпадал. При этом работало все кроме отопителя (дуйки) и пропелера ОЖ
Ответить с цитированием
  #10  
Старый 07.10.2010, 16:56
hamer hamer вне форума
Новичок
 
Регистрация: 07.10.2010
Адрес: Екатеринбург
Авто: 2113, 1.5, 2006
Сообщений: 1
По умолчанию

не работает вентилятор, с чего лучше начать, с датчика??? и я не знаю где он находится???
Ответить с цитированием
Ответ

Метки
вентилятор охлаждения, охлаждение

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
долго работает вентилятор охлаждения biryuk_of Охлаждение и отопление 12 12.03.2013 17:28
Не работает вентилятор охлаждения!!!! CaHbKA99 Электрика 4 10.10.2012 17:37
вентилятор охлаждения не работает. РУСТАМИЩЕ Электрика 2 19.03.2011 16:30
Вентилятор охлаждения Ден и с Электрика 3 01.10.2010 04:59


Часовой пояс GMT +3, время: 16:59.